FOTO FORUM
Patronat medialny
Polecamy

 

LOSOWY EKSPONAT
Dachau-Allach

Coś nie tak!

Profil Profesjonalny Starszy kustosz
10 maja 2010
Próbuję na różne sposoby ale nie wiem czemu nie mam kontaktu poprzez "zgłoś uwagi", nie mogę dodać żadnego zdjęcia, nie mogę dodać posta, komentarza ani wysłać prywatnej wiadomości. Czy tylko ja podpadłem i mnie zablokowano?
10 maja 2010
Masz racje Tomek mi gdzieś wcielo calą kolekcje a powitanie mam po Norwesku .
Starszy kustosz
10 maja 2010
Galeria powitań:
Sa'benerica
Merhaba
Salam ælæyküm
Zdravo
Kumustas

i wiele innych ciekawych powitań :))

no chyba, że tak miało być - jak dla nas OK ;)
10 maja 2010
Powitania sa po to, zeby po malu budowac miedzynarodowy nastroj :) Caly swiat bedzie mogl sie cieszyc wasyzmi zbiorami...

Proponuje maly konkurs... przypisanie wszystkich powitan do jezykow/krajow :)

Co do galeri itd.. proponuje przycisnac kilka razy ctrl + R w miejscach gdzie jest jakis problem, czasem przegladarki zacacheuja niepotrzebnie kod. Szczegolnie narazone sa kazdy-chyba-wie-jak-wspaniale IE.
10 maja 2010
Tak,tak zauważylem miłe.
10 maja 2010
Sprobujcie zgadnac kilka... sa takie na ktorych najtwardszy poliglota wygryzie zeby :)
10 maja 2010
Wiem coś na ten temat,próbowalem uczuć się islandzkiego .Calkowita porażka, to norweski sobie odrazu odpuścilem. A ten trik niedziala poczekam do jutra.
10 maja 2010
Jesli ktos uzywa nieszczesnego IE, to mozna czekac i czekac, polecam ff, chrome, safari, opere.
10 maja 2010
Witam wszystkich
Widzę że chyba muzeum osiągneło szczyt swoich możliwości i całe kolekcje zaczynają już pomału znikać. Mówię - na własnym przykładzie. Polecam pooglądać co jeszcze zostało bo nie wiadomo jak długo i to jeszcze będzie. Ze zbiorów pocztówek Stachiewicza cz2 z 98 pozycji ostała mi się już tylko jedna.
Pozdrawiam
Profil Profesjonalny Starszy kustosz
11 maja 2010
Trochę żenady się wkradło odkąd zaczęło się tępić ludzi posługujących się Int. Expl. Mam się czuć użytkownikiem kategorii B, zamiast śmiesznych zmian typu powitanka po jakiemuś tam może by zadbać o tych, którzy zechcieli wziąć udział w projekcie.Zamiast pomocy i choćby odpowiedzi na zgłaszane problemy - obśmiewanie. System działa źle nawet z innych przeglądarek, właśnie chciałem zacząć usuwać swoje kolekcje i po usunięciu jednego eksponatu wygląda jakby już w kolekcji nic nie było a jest i nie można działać dalej. Zastanówmy się i był już taki wątek na forum - dla kogo to muzeum.
11 maja 2010
Hej.Jak już pisalem mam podobny broblem a mam chrome .Dziwne że jak chcesz zmienić logo kolekcji to mam wszystko na miejscu.Mam nadzieje że to stan chwilowy.Pozdrawiam michu.
11 maja 2010
Dokładnie mam ten sam problem kolekcje widmo...
Kustosz Profil Profesjonalny Starszy kustosz
11 maja 2010
Wczoraj dwa razy alarmowałem że zniknęła mi część kolekcji "Pamiątki z podróży".Zero odzewu.Na szczęście było tego niewiele więc dziś dodałem jeszcze raz to co wczoraj zniknęło.Teraz system pokazuje że mam 10 eksponatów,gdy naprawdę jest 7.A wszystko przez to że zapisałem zmianę nazwy eksponatu.Jedno kliknięcie spowodowało że wszystkie eksponaty oprócz jednego zniknęły chociaż sztukowo się zgadzały i były nawet w "ostatnio dodanych" .Teraz boję się wprowadzać jakiekolwiek zmiany bo nie mam zamiaru od nowa wgrywać np.100 sztuk znaczków z nowymi opisami.A wszystko było OK do czasu wprowadzenia tych nowości...
11 maja 2010
Przed chwilą dodalem eksponat i nic nie zniklo ,ale wczorajsza zguba się nie znalazla .
11 maja 2010
Walczymy problemami, jesli zglaszacie blad, prosze o szczegoly "moje kolekcje" "nie zgadza sie" to bardzo malo konkretne miejsce zaczepienia. Ktora kolekcja (url), jaki dokladnie problem. Pomoze to szybciej zaradzic.

@tomek122 Pretensjonalny ton jest nie na miejscu, to wolny kraj i IE uzywac mozesz, pomimo byles ostrzegany, ze nie jest do konca jest wspierany.

[color=red]WSZYSTKIE PROBLEMY[/color] prosze tymczasowo zglaszac do mnie na PW.
Problem typu "znikaja eksponaty" sa proste do naprawienia, ale beda sie pojawiac jeszcze jakis czas.
11 maja 2010
Hej.Oto moja zguba http://myvimu.com/3/43 .Wierze że to chwilowe problemy,pozdrawiam michu.
11 maja 2010
Wszystko powinno smigac, jak nastepnym razem cos sie popsuje, prosze wpiszcie caly tok wydarzen, na pewno pomoze troche w znalezieniu problemu:)
Z gory dziekuje.

Widze, ze problem lezy w tym, ze "znikaja" eskponaty jak sie wykasuje ktorys w kolekcji. Walcze...
Profil Profesjonalny Starszy kustosz
13 maja 2010
Mój problem to to, że cały czas mam problemy. Zmieniłem przeglądarkę na Mozillę Firefox( z nieszczęsnego IE) i nie mogę dalej dodawać zdjęć do nowych eksponatów(czy Mozilla też nie jest wspierana?)Wysłałem zgłoszenie z podaniem konkretów, BARDZO PROSZĘ O JAKĄŚ REAKCJĘ!!!!. Trochę mnie zaczyna denerwować, że od paru dni nic nie mogę zrobić.
13 maja 2010
No to juz ewidentnie problem lezy po Twojej stronie, myvimu jest tworzone w ff... cos sprobujemy zaradzic, na PW.

Watek zamkniety

Ta witryna korzysta z plików cookies w celu dostosowania zawartości do preferencji użytkownika oraz tworzenia anonimowych statystyk, również przy użyciu usługi Google Analytics. Kliknięcie "Tak, zgadzam się" lub dalsze korzystanie z serwisu bez wybrania żadnej z opcji oznacza akceptację cookies i przetwarzania danych zbieranych automatycznie, zgodnie z Regulaminem.

Kliknij tutaj, jeśli chcesz dowiedzieć się więcej o wykorzystaniu danych zbieranych automatycznie.