Porządki szkodzą na forum Funkcje MyViMu.com / MyViMu - dyskutuj w MyViMu.com
FOTO FORUM
Patronat medialny
Polecamy

 

LOSOWY EKSPONAT
WSSE KATOWICE

Porządki szkodzą

Strony: 1 2 3
Profil Profesjonalny
5 grudnia 2012
Dzisiaj przez jakiś czas Muzeum było zamknięte z powodu \"przestawiania eksponatów\". Teraz jest już czynne, ale coś się pokiełbasiło.
Wyświetlanie najnowszych komentarzy na stronie tytułowej do bani (najnowsze nieobecne, a pojawiają się te sprzed 3 dni). I jest ich mniej.
Nie mogę dodać nowego eksponatu do właściwej kolekcji, ponieważ większość moich kolekcji zniknęła (w spisie kolekcji jest ich kilka, a w rzeczywistości ze 30-ci). System godzi się na zapis nowego eksponatu, ale tylko w jednej z tych kilku wybranych kolekcji.
Na razie stwierdziłem tylko (albo AŻ) tyle. Może ktoś zauważył inne szkody powstałe podczas dzisiejszego porządkowania Muzeum?
Profil Profesjonalny Starszy kustosz
5 grudnia 2012
Alarmuję na ten temat od kilku godzin.Na razie efekt jest taki że wróciły eksponaty do wystaw ale w zbiorach po zalogowaniu nadal mam ruinę,z 2233 eksponatów posiadanych widzę 215 reszta znikła razem z kolekcjami i działami,nic nie mogę dodać...jest super!
Profil Profesjonalny
5 grudnia 2012
No to się nieźle porąbało. Na pewno nasi Dobroczyńcy z MYVIMU sobie z tym poradzą, ale na razie jakieś słówko na uspokojenie by się przydało (tym bardziej, że jak pisze Jurand, zgłaszał problem już kilka godzin temu).
Profil Profesjonalny Moderator Starszy kustosz
5 grudnia 2012
u mnie wszystko jest, ale z tego widoku:
http://myvimu.com/ panel2/ museum


jeżeli wchodzę przez moje konto/ zbiory, to też mam problem
http://myvimu.com/panel2/collections
Profil Profesjonalny Starszy kustosz
5 grudnia 2012
Czyli u wszystkich to samo - zalogowani nie widzimy swoich eksponatów chociaż pozostali oglądający je widzą i mogą uważać że szystko jest normalnie.A popatrzcie sobie w rankingi eksponatów...
Profil Profesjonalny
5 grudnia 2012
Faktycznie, moja Leda z łabędziem spadła o 230 miejsc i obecnie jest na miejscu.... 5-tym !!!!
Profil Profesjonalny Moderator Starszy kustosz
5 grudnia 2012
a ja wiem dlaczego ;) bo dzisiaj jest dzień Krampusa ( 5 grudnia ) - diabełek przychodzi zawsze dzień przed Mikołajem i robi psikusy .... ;)[/url]
Profil Profesjonalny Starszy kustosz
5 grudnia 2012
Nie mam powiadomień o dodanych eksponatach przez ulubione muzea... a co ważniejsze szlag trafił parę moich kolekcji... już nie będę odtwarzał...
Kustosz Profil Profesjonalny Moderator Starszy kustosz
5 grudnia 2012
mnie też wywiało bardzo dużo ... ale pewnie wróci wszystko do normy za jakiś czas. na pewno jest coś w stylu kopii zapasowej i ... już :)
także na razie do bani nie biorę, że została 1/3 tego co mam w myvimu ;)
Profil Profesjonalny Starszy kustosz
6 grudnia 2012
Raz w roku sobie człowiek odpuścił pilnowanie MYVIMU i pojechał do stolycy na zakupy świąteczne... i niby diabełek a tu kram p.......!
Profil Profesjonalny Moderator Starszy kustosz
6 grudnia 2012
hej, Tomek, pochwal się co kupiłeś żonce na Mikołaja ;)))) i dla innych też.... a może zrobimy wystawę ....
Profil Profesjonalny Starszy kustosz
6 grudnia 2012
Zderzak, błotnik, kierunkowskaz, chłodnica.... oczywiście do jej samochodu, który była raczyła skasować w święto górnika... rózgi nie przewiduję bo faktycznie ślisko było a ludzie płoty betonowe stawiają, co nijak ma się do starych tradycji, kiedy to sztachetami się można było w razie nieporozumienia obłożyć... a i naprawa płotu zgoła tańsza by była...
Profil Profesjonalny Starszy kustosz
6 grudnia 2012
nie zginęło fizycznie
są - tylko z panelu usera zniknęły
Jurand
http://myvimu.com/profile/Jurand/22163#c
http://myvimu.com/museum/1201-muzeum-muzeum-juranda
Tomek
http://myvimu.com/section/245-dzial-dzial-glowny
http://myvimu.com/museum/1231-tomkowe-zbiory-tu-b-d
Profil Profesjonalny Starszy kustosz
6 grudnia 2012
Zauważyliśmy...
Profil Profesjonalny Starszy kustosz
6 grudnia 2012
No i naprawione...dziękujemy.
Profil Profesjonalny
6 grudnia 2012
Chyba rzeczywiście działa. Udało mi się bez przeszkód dodać nowy eksponat do kolekcji, która wczoraj znikła.
Ale jeszcze coś nie gra. W najnowszych komentarzach wyświetlanych na stronie tytułowej muzeum brakuje komentarza, który w zobacz więcej znajduje się pomiędzy A to ciekawe... i Zdjęcie awersu.... Zabrakło Tak, tak yuppi...
Jest też kłopot z użyciem cudzysłowu w tym tekście. Słowo w cudzysłowie wygląda tak: \"Ala ma kota\". Samoczynnie pojawiają się znaki \\ przed znakami cudzysłowia.
Profil Profesjonalny
6 grudnia 2012
Nadal na stronie Moje muzeum nie widać części kolekcji. Np. w dziale A to Polska właśnie mam 32 kolekcje poświęcone różnym miastom, regionom itp. Ale po otwarciu działu widać ich tylko 25, a informacja o ilości kolekcji w dziale (na końcu działu) mówi o 28.
Przykładowo szukam kolekcji Zakopane. Była, ale teraz nie ma jej pomiędzy moimi kolekcjami. Wpisuję Zakopane w Szukaj na Foto Forum i widzę wszystkie swoje pocztówki opisane tagiem Zakopane. Oddycham z ulgą, a klikając na dowolną z nich wchodzę do kolekcji, czyli niby wszystko gra. Ale gdy sprawdzam z poziomu działu, to kolekcji Zakopane nadal nie ma. O! I co na to Admin?
To nie wszystko, bo na przykład na zakładce Moje konto przestały się pojawiać informacje. Być może, że akurat nikt z kolegów i koleżanek z muzeów, które lubię nic nie wystawia, ale nie ma również informacji o nowych wpisach na obserwowanych wątkach, takich jak ten. Czy u Was też tak jest?
Profil Profesjonalny Starszy kustosz
6 grudnia 2012
Rzeczywiście nie ma u mnie żadnych powiadomień...reszta jest w porządku.
Profil Profesjonalny Starszy kustosz
7 grudnia 2012
Powiadomienia juz są więc u mnie całość funkcjonuje prawidłowo...
Profil Profesjonalny
7 grudnia 2012
U mnie też pojawiły się powiadomienia, ale nadal nie widzę części swoich kolekcji.
Moderator
7 grudnia 2012
W którym miejscu jeszcze nie widać czegoś?
Profil Profesjonalny
7 grudnia 2012
Opisałem problem wczoraj (6 grudnia) na tym forum o godz. 21:11.
Trzeba przewinąć ekran do góry i będzie widać, czego nie widać.
Profil Profesjonalny
7 grudnia 2012
Ale właśnie sprawdziłem powtórnie i już widać. Przedtem pokazywała się tylko pierwsza strona i nie było przycisku Następna strona, więc kolekcje na drugiej stronie były niewidoczne. Ale powoli wszystko wraca do normy, w co zresztą nie wątpiłem, choć się niecierpliwiłem.
22 grudnia 2012
Mi się karty katalogowe do jednego działu generują już tydzień :D
Profil Profesjonalny Starszy kustosz
23 grudnia 2012
dodawanie z dysku zdjęć do forum - nie działa
Strony: 1 2 3

Ta witryna korzysta z plików cookies w celu dostosowania zawartości do preferencji użytkownika oraz tworzenia anonimowych statystyk, również przy użyciu usługi Google Analytics. Kliknięcie "Tak, zgadzam się" lub dalsze korzystanie z serwisu bez wybrania żadnej z opcji oznacza akceptację cookies i przetwarzania danych zbieranych automatycznie, zgodnie z Regulaminem.

Kliknij tutaj, jeśli chcesz dowiedzieć się więcej o wykorzystaniu danych zbieranych automatycznie.